名称:药品监管系统-零售客户端(2.0版)
 
版本:2.0.0.26
 
发行者:中信二十一世纪(中国)科技有限公司
 
以下系统必备组件是必需的:
 
  • Microsoft .NET Framework 4 (x86 和 x64)
如果已经安装了这些组件,您可以立即启动该应用程序。否则,请单击下面的按钮,安装系统必备组件并运行该应用程序。
 
客户端系统软硬件要求:点击查看详情
在线安装问题解决办法:点击查看详情
 
安装
 
药品监管系统